serveurperso.com

Avatar Bot Lien 07:34:40 Avatar Pascal Lien 05:38:52 Avatar Patrick 09:39:12 Avatar Alexandre Lien 22:16:39 Logo Pierro 00:31:11
Del Edit 13:59:55 37.164.234
Logo Pierro c trop bizarre ca prend des photos donc focntionne mais cest tout
Del Edit 13:59:35 37.164.234
Logo Pierro avec cette cam ca le faisait deja avant ya deja 5 mois
Del Edit 13:58:19 37.164.234
Logo Pierro du coup c marqué 70/70 tout le temps maintenant ca sert a rien ce qued tu as fais :(
Del Edit 13:57:57 37.164.234
Logo Pierro oh t relou la tu m'as viré le truc que pour la lisaison wifi sa fonctionne car j ai une clef wifi remet stp
Del Edit 13:56:11 37.164.234
Logo Pierro en fait ca marche une fois sur 12 quand je reboot mais avec mes autres cam ca fonctionne
Del Edit 13:55:44 192.168.0
Logo Pascal T'as forcément touché vu que les autres robots fonctionnent LOL
Del Edit 13:55:41 37.164.234
Logo Pierro wtf
Del Edit 13:55:41 37.164.234
Logo Pierro mais c cheloux ca le fait avec avec cette camera mais pourtant elle arrive a prendre des photos
Del Edit 13:55:13 37.164.234
Logo Pierro elle date d'hier j'ai rien touché bordel
Del Edit 13:55:06 192.168.0
Logo Pascal T'as merdé un truc alors recommence
Del Edit 13:54:54 37.164.234
Logo Pierro comment sa
Del Edit 13:54:46 192.168.0
Logo Pascal Image pourrie à refaire LOL
Del Edit 13:51:19 37.164.234
Logo Pierro ma caméra arrive a prendre des photos mais rien sur vigibot !
Del Edit 13:44:09 192.168.0
Logo Pascal C'est 1000 / 2000 le min max d'une carte verte
Del Edit 13:43:31 192.168.0
Logo Pascal Avec 1275 1725 comme min/max t'es forcément bridé sur une carte verte
Del Edit 13:42:35 192.168.0
Logo Pascal vigiclient.log
Del Edit 13:42:30 192.168.0
Logo Pascal Si dans /var/log
Del Edit 13:26:28 37.164.234
Logo Pierro ya plus le txt log SNIF
Del Edit 13:25:30 37.164.234
Logo Pierro SAUTE /usr/local/vigilard
Del Edit 13:15:32 37.164.234
Logo Pierro c'est dans quel repertoir les logs ?
Del Edit 13:05:46 37.164.234
Logo Pierro non je connais le bruit je suis pas bridé
Del Edit 13:01:12 212.83.152
Logo 446MBP SAUTE
Del Edit 12:28:43 192.168.0
Logo Pascal T'as supprimé ce que j'avais fait
Del Edit 12:28:33 192.168.0
Logo Pascal T'es bridé du moteur car t'as la conf carte rouge sur une carte verte
Del Edit 12:11:47 37.164.234
Logo Pierro j'ai tout fais c'est bon comment on fais pour mettre une buté sur les servos ?
Del Edit 12:02:11 192.168.0
Logo Pascal C'est ton hard qui est pas up to date
Del Edit 12:01:36 37.164.234
Logo Pierro je suis a jour j 'ai fais avec vigimage hier
Del Edit 12:01:27 37.164.234
Logo Pierro maintenant les moteurs gerent la caméra
Del Edit 11:53:50 192.168.0
Logo Pascal Touche pas la conf elle est bonne
Del Edit 11:53:47 37.164.234
Logo Pierro met le son ya le micro dessus
Del Edit 11:53:45 192.168.0
Logo Pascal Je te laisse voir je continue mon film PROJECTEUR
Del Edit 11:53:28 37.164.234
Logo Pierro c'est a dire ?
Del Edit 11:53:20 192.168.0
Logo Pascal La t'as mal branché tes câbles moteurs
Del Edit 11:53:20 37.164.234
Logo Pierro ok
Del Edit 11:51:26 192.168.0
Logo Pascal Sisi t'es usine en moteurs...
Del Edit 11:44:57 37.164.234
Logo Pierro sauf que la c pas en usine regarde
Del Edit 11:44:51 192.168.0
Logo Pascal Attend je vais te foutre l'ancienne conf PCB vert
Del Edit 11:44:32 192.168.0
Logo Pascal Oui la conf usine est pour les cartes moteur PCB rouge
Del Edit 11:44:27 37.164.234
Logo Pierro tu peux me reglker raspilard il tire pas stp
Del Edit 11:44:13 37.164.234
Logo Pierro SAUTE
Del Edit 11:44:10 37.164.234
Logo Pierro je pars demain matin
Del Edit 11:44:04 192.168.0
Logo Pascal OK Bonne vacances Lardon SOLEIL PARASOL
Del Edit 11:43:49 37.164.234
Logo Pierro je verrai a mon retour de vacances
Del Edit 11:43:39 192.168.0
Logo Pascal Donc tu peux tester la procédure vigiclient sur buster avec une PI 3, peut être que ça fonctionne
Del Edit 11:43:33 37.164.234
Logo Pierro tu peux meregler raspilard il tire pas alors que la charge est a donf
Del Edit 11:43:15 192.168.0
Logo Pascal C'est avec Buster + Raspberry PI 4 que la compilation explose et fait même crasher OpenSSH
Del Edit 11:42:53 192.168.0
Logo Pascal Par contre j'ai pas testé Buster sur Raspberry PI 3 peut être que ça fonctionne
Del Edit 11:42:30 37.164.234
Logo Pierro LOL
Del Edit 11:42:26 37.164.234
Logo Pierro en plus j'étais pret a mettre buster ouf
Del Edit 11:42:09 192.168.0
Logo Pascal Le DMA PWM ne fonctionne pas et c'est fondamental pour vigibot
RobotsWebcam
Valid XHTML 1.0 Strict Responsive Web Design Valid CSS
Webmail | phpMyAdmin | Cacti | Visiteurs | Admin | Temp | Terminal